Не смог завестись.

Модератор: dyoma

Не смог завестись.

Сообщение Oleg » 26/02/2012,11:21

Вчера пытался уехать с рыбалки. Включил зажигание, дождался прогрева, включил стартер, завёлся, через 10сек. глохнет и загорается CHECK ENGINE. Попробовал ещё раз при включении зажигания CHECK ENGINE гаснет секунд через 5-7 и практически сразу снова загорается. При запуске стартер крутит нормально, но движок не заводится (даже не схватывает). Открыл капот, пошевелил провода у разъёмов ТНВД далее всё происходило как при первой попытке- завёлся секунд на 5. Может кто-то попадал в подобную ситуацию, мастера подскажите, что делать. Заранее спасибо.
Galloper_2, 2.5TDi, D4BH, МКПП, 2002г.в., 5дв., пружины. VINKMXKPE1CP2U457107
Аватара пользователя
Oleg
 
Сообщения: 18
Зарегистрирован: 17/11/2008,19:31
Откуда: Москва СВАО

Сообщение Stark » 26/02/2012,22:43

"Электронное ТНВД - самое большое зло на этих машинах" (с) Nazar

Если у тебя оно электронное, то ~24 т.р. готовь на замену мозгов :pardon:
Galloper II, 2.5 TDi, 4 A/T, LSD, ABS откл., 5 дв., пружины, 32" BFG A/T, 1997
Аватара пользователя
Stark
 
Сообщения: 133
Зарегистрирован: 24/11/2011,00:20
Откуда: Москва

Сообщение bizare » 27/02/2012,01:24

Stark писал(а): самое большое зло на этих машинах"

что ты сразу на эшафот гонишь.Мож воздух, мож клапан или сетка. Инфы мало. с нашими двигами *работай* и восхищайся!не робей. электронка вредная но всёж. начни с малого. (подача) откинь бак и смотри и пиши (сначала питание на ТНВД).Ф ильтр нах. Зацепи чистую соляру на тнвд!Не бойся, сдохнет тока акум. пИШИ .САМ НАЙДЁШЬ не робей!
Hyundai Galloper 2/ TDI-2,5/D4BH/АКПП/ABS-отключил/ пружины-Патрол/5 дв/белый/2002г|VIN-KMXKPE1CP2U452266
Аватара пользователя
bizare
 
Сообщения: 140
Зарегистрирован: 29/06/2010,18:24
Откуда: ОМСК ( РП Большеречье)

Сообщение zymozis » 27/02/2012,06:45

Похожая картина у меня была, глох на ходу, а потом ваще не схватывал. Минут через 5-10 после прощупывания всего-что тольо можно заводился как ни в чем не бывало. Оказалось что в главном разъеме проводки на тнвд, который крепится рядом с автоматом прогрева, терялся контакт провода на клапан отсечки.
Oleg, ты кинь на клапан отсечки провод напрямую с аккума.
Gall-2, 5-дв., TDi, МКПП, пружины, 1998 г.в.
Аватара пользователя
zymozis
 
Сообщения: 230
Зарегистрирован: 18/02/2009,14:49
Откуда: Алма-Ата

попробуй

Сообщение red mask » 27/02/2012,08:31

снять и раскрутить мозги. проверить их на наличие влаги. процесс займет минут двадцать, а с экономить сможешь много. у меня была похожая ситуация, только после заезда в теплый бокс. тающий снег - где-то просочилась вода (по рамке стекла, теоретически) и по проводам попал в блок. симптомы не как у тебя были (заводился, потом бросал обороты до отсечки и глох, потом вообще перестал реагировать) но чем черт не шутит. раскрутили блок а из него порядком воды вылилось, просушили, протерли спиртом и все заработало.
G_2, TD2,5. 5дв, МКПП, ABS
red mask
 
Сообщения: 28
Зарегистрирован: 05/08/2011,07:36
Откуда: Смоленская область, Рославльский р-н, дер. Колпино

Сообщение virus310 » 27/02/2012,08:47

Было похожее: Просушил мозгов все стало нормально. Блок находится под бардачком и крепится 3 винтами. :hi:
Был Galloper II 2.5TDI 01г. 5дв АКПП, Пружины, ABS, климат, блокировка моста
virus310
 
Сообщения: 88
Зарегистрирован: 27/05/2007,16:55
Откуда: Москва

Re: Не смог завестись.

Сообщение Oleg » 27/02/2012,09:11

Сегодня на эвакуаторе отгоню в Москву (машина стоит в Дубне) и буду разбераться. Грешу на плохой контакт клапана отсечки, а там вскрытие покажет.
Galloper_2, 2.5TDi, D4BH, МКПП, 2002г.в., 5дв., пружины. VINKMXKPE1CP2U457107
Аватара пользователя
Oleg
 
Сообщения: 18
Зарегистрирован: 17/11/2008,19:31
Откуда: Москва СВАО

Re: Не смог завестись.

Сообщение Oleg » 01/03/2012,19:54

В общем притащил в Москву, снял мозг, просушил, зачистил окисленные контакты, зарядил аккумулятор и попытался завести. Обороты не держит, на газ не реагирует когда отпустил сцепление заглох. При второй попытке при нажатии на газ стала набирать обороты, но как-то вяло и снова заглох... Завтра заменю топливный фильтр и поменяю соляру уже не знаю что и думать...
Galloper_2, 2.5TDi, D4BH, МКПП, 2002г.в., 5дв., пружины. VINKMXKPE1CP2U457107
Аватара пользователя
Oleg
 
Сообщения: 18
Зарегистрирован: 17/11/2008,19:31
Откуда: Москва СВАО

Сообщение Jurii » 01/03/2012,22:48

Была подобная ситуация в июле 2010-го, отсырели "мозги", слив конденсата кондиционера засорился. Вел себя так же - заводился, работал несколько секунд, глох - НО НЕ горел CHECK ENGINE. 1,5 км до дачи ехал часа 3 по лесу...Первый раз вскрывали у Назара, были замечены засохшие потеки на нижней крышке, т.е. влага попадала, были протерты спиртовыми салфетками - плата и контакты, на какое-то время помогло. В следующий раз заезжал по каким-то надобностям к Дизельмену и тоже снимал "мозги", Сергей промыл аэрозолькой для чистки плат, при установке сверху накрыл пакетом - тоже помогло на какое-то время. Периодически они ("мозги") о себе напоминали - стрелка тахометра начинала жить своей жизнью, мог заглохнуть просто так - это означало - пора(!) снимал - сушил. Кстати, лак на плате после чисток спиртовыми салфетками стал счищаться, после аэрозольки чистящей тоже.
В начале июня 2011обработал ВСЮ плату "химией", сначала очистителем DEGREASER 65 называется, потом обработал PLASTIK. Замотал в пакет наглухо + обмотал скотчем, до сих пор ни одного сбоя в работе "мозгов" не было. Под названиями ссылка на препараты с описанием, брал там же.
Очень похожая ситуация, но повторюсь ЧЕК Не загорался.
Oleg посмотри личку.
Последний раз редактировалось Jurii 07/03/2012,21:20, всего редактировалось 1 раз.
Был...G-II, 2,5TDi, 5дв, АКПП, пружинки, 2003г.в., VIN 460445, электронный насос...
Аватара пользователя
Jurii
 
Сообщения: 56
Зарегистрирован: 16/10/2008,08:19
Откуда: Москва, ЮАО

Re: Не смог завестись.

Сообщение Oleg » 07/03/2012,15:15

Сегодня опять снял мозг, протёр плату спиртом, в очередной раз разъединил, почистил и смазал все соединения до которых смог дотянуться (предварительно просушив строительным феном). Неожиданно завелась с пол оборота !!! Прокатился по местности километров10. Далее поехал на мойку помыл с наружи – нигде не течёт, всё сухо. Остаётся непонятным как проникла вода. Всем спасибо!! Всё-таки бывают чудеса на свете…
Galloper_2, 2.5TDi, D4BH, МКПП, 2002г.в., 5дв., пружины. VINKMXKPE1CP2U457107
Аватара пользователя
Oleg
 
Сообщения: 18
Зарегистрирован: 17/11/2008,19:31
Откуда: Москва СВАО

Oleg

Сообщение red mask » 07/03/2012,18:54

если текло - то и дальше будет течь. имхо. я, что б в дальнейшем избежать таких проблем с мозгом, решил перенести блок под торпеду за бардачок, теплее станет - заморочусь. говорят, что даже длина проводки позволяет это сделать. только разбирать надо много. разбирать в лом - буду надпаивать проводку)
G_2, TD2,5. 5дв, МКПП, ABS
red mask
 
Сообщения: 28
Зарегистрирован: 05/08/2011,07:36
Откуда: Смоленская область, Рославльский р-н, дер. Колпино

Сообщение Oleg » 07/03/2012,20:24

to:red mask,
red mask писал(а):разбирать в лом - буду надпаивать проводку)

Я бы паять не рискнул ибо:
1. Место пайки больше подвержено окислу.
2. Разница материалов (припой-медь) замедляет скорость прохождения сигнала.
Galloper_2, 2.5TDi, D4BH, МКПП, 2002г.в., 5дв., пружины. VINKMXKPE1CP2U457107
Аватара пользователя
Oleg
 
Сообщения: 18
Зарегистрирован: 17/11/2008,19:31
Откуда: Москва СВАО

Сообщение Jurii » 07/03/2012,20:25

Jurii писал(а):Кстати, лак на плате после чисток спиртовыми салфетками стал счищаться

После спирта, наверняка, тоже стал сворачиваться...такими катышками собирается, если такое было, то точно теперь требуется защита платы!!!
Химия, про которую я писал выше, у меня всегда с собой в машине, если нужно подъезжай, возьми...
Был...G-II, 2,5TDi, 5дв, АКПП, пружинки, 2003г.в., VIN 460445, электронный насос...
Аватара пользователя
Jurii
 
Сообщения: 56
Зарегистрирован: 16/10/2008,08:19
Откуда: Москва, ЮАО

Сообщение Oleg » 07/03/2012,20:38

to:Jurii,
Спасибо Jurii !! У меня с лаком всё в порядке. Протёр мед. спиртом (скорее промакнул аккуратно) далее просушил феном. А ты не пробовал заново лаком покрыть??
Galloper_2, 2.5TDi, D4BH, МКПП, 2002г.в., 5дв., пружины. VINKMXKPE1CP2U457107
Аватара пользователя
Oleg
 
Сообщения: 18
Зарегистрирован: 17/11/2008,19:31
Откуда: Москва СВАО

Сообщение Jurii » 07/03/2012,21:19

Дак второй препарат и есть покрытие....нажми на название - это ссылка...про "препарат"
Кстати...чудес не бывает, если после просушки "мозгов" все работает, значит влага попадает сквозь (если он есть!) лак. Скорее всего нет покрытия...местами.
Был...G-II, 2,5TDi, 5дв, АКПП, пружинки, 2003г.в., VIN 460445, электронный насос...
Аватара пользователя
Jurii
 
Сообщения: 56
Зарегистрирован: 16/10/2008,08:19
Откуда: Москва, ЮАО


Вернуться в Дизель

Кто сейчас на конференции

Сейчас этот форум просматривают: Yandex [Bot] и гости: 26